PortalParts.com Site

 Forum Index > Geeklog > glQuiz New Topic Post Reply
 Quiz Plugin won't install
 |  Printable Version
Vervayne
 December 23 2005 13:29 PM (Read 2550 times)  
Forum Junior
Junior

Status: offline

Registered: 11/01/05
Posts: 7

I placed all the files in their appropriate folders.
I logged on as admin to install the plugin, it was listed as an uninstalled plugin, but when I click to install it, it spits me out to the front page of my site with no message of any kind.

Any ideas? I've had this problem before trying to install certain plugins.
Thanks.

Btw, here's the link: http://www.warhammeroffline.com/


 
Profile Email PM
Quote
Blaine
 December 30 2005 22:50 PM  
Forum Admin
Admin

Status: offline

Registered: 03/01/02
Posts: 3576

Any chance you have Register Globals disabled?


Please consider contributing to support my efforts ..
 
Profile Email Website PM
Quote
Vervayne
 January 02 2006 21:02 PM  
Forum Junior
Junior

Status: offline

Registered: 11/01/05
Posts: 7

I finally fixed it. Thanks!


 
Profile Email PM
Quote
Blaine
 January 02 2006 23:00 PM  
Forum Admin
Admin

Status: offline

Registered: 03/01/02
Posts: 3576

Glad you got it and thanks for replying to close this topic off.


Please consider contributing to support my efforts ..
 
Profile Email Website PM
Quote
Content generated in: 0.24 seconds
New Topic Post Reply



 All times are CST. The time is now 11:34 AM.
Normal Topic Normal Topic
Locked Topic Locked Topic
Sticky Topic Sticky Topic
New Post New Post
Sticky Topic W/ New Post Sticky Topic W/ New Post
Locked Topic W/ New Post Locked Topic W/ New Post
View Anonymous Posts 
Anonymous users can post 
Filtered HTML Allowed 
Censored Content